How to install libclutter-gst-2.0-doc on Debian Unstable (Sid)