How to install libclucene-core1v5 on Debian Unstable (Sid)