How to install libclj-stacktrace-clojure on Debian Unstable (Sid)