How to install libclirr-maven-plugin-java on Debian Unstable (Sid)