How to install libcliquer1 on Debian Unstable (Sid)