How to install libclips-dev on Debian Unstable (Sid)