How to install libclippoly0 on Debian Unstable (Sid)