How to install libclipper2 on Debian Unstable (Sid)