How to install libclipper-doc on Debian Unstable (Sid)