How to install libclaw-dynamic-library-dev on Debian Unstable (Sid)