How to install libclassycle-java-doc on Debian Unstable (Sid)