How to install libclassad-dev on Debian Unstable (Sid)