How to install libclass-spiffy-perl on Debian Unstable (Sid)