How to install libclass-loader-perl on Debian Unstable (Sid)