How to install libclass-handle-perl on Debian Unstable (Sid)