How to install libclass-autouse-perl on Debian Unstable (Sid)