How to install libclass-accessor-lite-perl on Debian Unstable (Sid)