How to install libclam-qtmonitors-dev on Debian Unstable (Sid)