How to install libckyapplet1 on Debian Unstable (Sid)