How to install libchipcard-libgwenhywfar60-plugins on Debian Unstable (Sid)