How to install libchi-driver-memcached-perl on Debian Unstable (Sid)