How to install libchamplain-gtk-0.12-0 on Debian Unstable (Sid)