How to install libcgns3.1 on Debian Unstable (Sid)