How to install libcgic2 on Debian Unstable (Sid)