How to install libcgic-dev on Debian Unstable (Sid)