How to install libcgi-simple-perl on Debian Unstable (Sid)