How to install libcgi-fast-perl on Debian Unstable (Sid)