How to remove libcgi-compress-gzip-perl from Debian Unstable (Sid)