How to install libcgi-application-plugin-configauto-perl on Debian Unstable (Sid)