How to remove libcgi-application-plugin-captcha-perl from Debian Unstable (Sid)