How to install libcegui-mk2-doc on Debian Unstable (Sid)