How to install libcdr-0.1-1 on Debian Unstable (Sid)