How to remove libcdi-api-java from Debian Unstable (Sid)