How to remove libcdi-api-java-doc from Debian Unstable (Sid)