How to install libcdi-api-java on Debian Unstable (Sid)