How to install libcatalyst-plugin-smarturi-perl on Debian Unstable (Sid)