How to install libcatalyst-plugin-compress-perl on Debian Unstable (Sid)