How to install libcatalyst-authentication-credential-http-perl on Debian Unstable (Sid)