How to install libcassie-dev on Debian Unstable (Sid)