How to install libcanlock2-dev on Debian Unstable (Sid)