How to install libcangjie2-dev-tools on Debian Unstable (Sid)