How to install libcanary-stability-perl on Debian Unstable (Sid)