How to install libcamera-calibration-parsers-dev on Debian Unstable (Sid)