How to install libcamel1.2-dev on Debian Unstable (Sid)