How to install libcamd2.4.1 on Debian Unstable (Sid)