How to install libcairo-script-interpreter2 on Debian Unstable (Sid)