How to install libbz2-1.0 on Debian Unstable (Sid)