How to install libbulletxmlworldimporter2.83.6 on Debian Unstable (Sid)