How to install libbulletdynamics2.83.6 on Debian Unstable (Sid)