How to install libbullet-doc on Debian Unstable (Sid)